Jump to content

Recommended Posts

Bonjour,

 

Si vous avez besoin d'aide, si vous avez des questions en ce qui concerne les forums de Charts in France.net, merci de consulter notre page spécialement conçue à cet effet :

 

http://www2.chartsinfrance.net/forums/faq.php

 

Malgré les nombreuses réponses apportées sur cette page, si votre problème/question n'a pas été résolu vous pouvez poster un message dans ce topic. Nous nous efforcerons d'y répondre le plus rapidement possible. :wink:

 

Très Cordialement.

Share this post


Link to post

Je sais qu'il est trop tard mais je ne sais pas comment cela s'est produit .Quand je suis rentré dans le forum , on m'a demandé mon mot de passe , comme je ne le connaissais pas , on m'en a donné un autre mais CELA NE MARCHE PAS ! alors s'il vous plait !!!! Redonnez moi mon pseudo !!!!!

Share this post


Link to post

Désolé, mais one ne peut pas récupérer les mots de passe. Ils sont cryptés dans notre base de données.

 

Veuillez prendre contact avec notre équipe à webmaster[AT]chartsinfrance.net (en remplaçant [AT) par un arobase).

Share this post


Link to post
Comment fait on pour mettre une image ? On ne peut pas mettre une image directement de notre ordinateur. Merci

Si tu peux ! lol

Tu va dans "Mon Profil", puis tout en bas sous "Panneau de contrôle des Avatars" et là pour envoyer une image depuis ton PC tu appuye sur "Parcourir" et tu n'a plus qu'à aller la 'rechercher' là où elle se trouve sur ton ordinateur. Tu n'a plus qu'à mettre "ok".

 

Si tu a fait ça et que ça n'a pas marché, c'est que soit elle faisait plus de 10ko soit plus de 100x100 pixels.

Share this post


Link to post
Comment fait on pour mettre une image ? On ne peut pas mettre une image directement de notre ordinateur. Merci

Si tu peux ! lol

Tu va dans "Mon Profil"' date=' puis tout en bas sous "Panneau de contrôle des Avatars" et là pour envoyer une image depuis ton PC tu appuye sur "Parcourir" et tu n'a plus qu'à aller la 'rechercher' là où elle se trouve sur ton ordinateur. Tu n'a plus qu'à mettre "ok".

 

Si tu a fait ça et que ça n'a pas marché, c'est que soit elle faisait plus de 10ko soit plus de 100x100 pixels.[/quote']

 

J'ai essayer mais ca n'a pas marcher. Je n'ai pas le bon type de fichier je crois.

Share this post


Link to post

J'ai un petit problème c'est que je recois l'alerte sur ma messagerie wanadoo comme quoi j'ai recu de nouveaux MP et quand je clique sur le liens pour les voirs bein y en aucun de nouveaux !

 

Alors que j'en recu hier 3 ou 4 (le 22/03) et je clique sur ma boite MP et le dernier MP que j'ai recu est du 18/03...comprends pas ! :?

Share this post


Link to post
J'ai un petit problème c'est que je recois l'alerte sur ma messagerie wanadoo comme quoi j'ai recu de nouveaux MP et quand je clique sur le liens pour les voirs bein y en aucun de nouveaux !

 

Alors que j'en recu hier 3 ou 4 (le 22/03) et je clique sur ma boite MP et le dernier MP que j'ai recu est du 18/03...comprends pas ! :?

Je suis dans le même cas ; j'ai soi-disant reçu 10 MP hier soir et quand je suis allé voir dans ma boîte MP, je n'avais rien de tout ça. Bizarre...

Share this post


Link to post

Ah bein c'est bien ! lol je suis pas tout seul !

Je me disais qui c'est qui me harcelle d'MP...moi j'en avais 4 mais en fait rien non plus ! lol

Share this post


Link to post

Bonjour,

 

Le problème est simple à comprendre : une personne vous envoie un MP puis le supprime. Vous recevez donc un mail vous disant qu'un MP vous est destiné, mais vu qu'il est supprimé, il n'apparaît plus.

 

On va prochainement mettre en place un système permettant de savoir, même si le message est supprimé, qui a tenté de vous joindre 8).

 

A bientôt.

Share this post


Link to post

Moi j'au un autre probleme

Rien de grave mais c'est curieux

Ca fait quelques semaines (mois?) que ca dure!

 

J'entre sur le site

Je vais sur larubrique forums

Et dans la case de droite:

S'inscrire aux forums

Mon Profil

Rechercher

Pas de nouveaux messages

Aide

Déconnexion

Alors que je ne suis pas connecté il y a tout de meme ecrit: Déconnexion

Pourquoi

Share this post


Link to post

Moi aussi ça me met ça, mais quand je clique dessus alors que je ne suis pas encore connectée, ça m'amène quand même sur la page de connexion... :?

Share this post


Link to post

Peut-etre avez-vous sélectionné sans le vouloir l'option "se connecter" dès que vous entrez sur le site lol ... //SeChuT

Share this post


Link to post

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



×